Ha tardado más de la cuenta, pero finalmente la aplicación que permite aplicar jailbreak a los dispositivos iOS 6.1 ya está lista para su descarga. Hablamos de Evasi0n, una herramienta automatizada que se encargará de eliminar las ataduras a todo aquel iPad mini, iPad con Pantalla Retina y cualquier tipo de iPhone con versión del sistema 6.0 ó 6.1. Como últimamente nos están acostumbrando a ver, la aplicación (disponible tanto para Mac OS, Windows o Linux) requiere únicamente que conectes el dispositivo y hagas click sobre un botón para que la magia se produzca. Ni que decir tiene que es muy recomendable realizar una copia de seguridad antes de empezar con el proceso, y es que nunca sabes cómo puede terminar este tipo de maniobras.

[Gracias a todos los que nos habéis avisado]

Evasi0n: Ya disponible la nueva herramienta de jailbreak para iOS 6.0 y 6.1

Añadir un comentario

*0 / 3000 Número máximo de caracteres

17 Comentarios

Filtrar por:
jaum2002

por fin usando whatsapp en mi ipod de 4 generación...Me daba mucho miedo hacerlo porque pensé que esto dañaba mi ipod.. Ya después de dos años de tenerlo, funcionando perfecto. La única app que me interesaba tener alli era whatsapp asi que ya la tengo y ahora sigo con las que bajo de app store. Lo que si noto algo lento son las notificaciones cuando esta bloqueado el ipod, hay que hacer algo adicional o tiene que ver porque este no tiene funcionalidad de teléfono y esta optimizado para trabajar con redes móviles?.. Aunque no creo, porque cuando tenia mi htc desire, lo usaba con wifi y me funcionaba bien...Si alguien me puede ayudar con esto con alguna recomendación le agradezco.

05/02/2013 11:37 AM Reportar abuso rate up rate down Responder
jaum2002

por fin usando whatsapp en mi ipod de 4 generación...Me daba mucho miedo hacerlo porque pensé que esto dañaba mi ipod.. Ya después de dos años de tenerlo, funcionando perfecto. La única app que me interesaba tener alli era whatsapp asi que ya la tengo y ahora sigo con las que bajo de app store. Lo que si noto algo lento son las notificaciones cuando esta bloqueado el ipod, hay que hacer algo adicional o tiene que ver porque este no tiene funcionalidad de teléfono y esta optimizado para trabajar con redes móviles?.. Aunque no creo, porque cuando tenia mi htc desire, lo usaba con wifi y me funcionaba bien...Si alguien me puede ayudar con esto con alguna recomendación le agradezco.

05/02/2013 11:37 AM Reportar abuso rate up rate down Responder
Jaime Giraldo

Ya me lo imaginaba, gracias por la informacion.
Toco ahorrar para otro ipad jejeje
Gracias

05/02/2013 10:02 AM Reportar abuso rate up rate down Responder
Jaime Giraldo

Ya me lo imaginaba, gracias por la informacion.
Toco ahorrar para otro ipad jejeje
Gracias

05/02/2013 10:02 AM Reportar abuso rate up rate down Responder
chemi

El iPad de primera generacion no puede actualizarse a iOS 6 Jaime, se quedo fuera de los gadgets actualizables.

05/02/2013 4:40 AM Reportar abuso rate up rate down Responder
chemi

El iPad de primera generacion no puede actualizarse a iOS 6 Jaime, se quedo fuera de los gadgets actualizables.

05/02/2013 4:40 AM Reportar abuso rate up rate down Responder
albertlara_1613

Yo no se ustedes pero, de esta tarde no e' podido bajar SB Settings No se porque da tanto errores, Alguien explica?

04/02/2013 11:33 PM Reportar abuso rate up rate down Responder
1 Respuesta al comentario de albertlara_1613
g-fam

servidores HIPER saturados, millones de personas actualizando cydia...

05/02/2013 1:52 AM Reportar abuso rate up rate down Responder
albertlara_1613

Yo no se ustedes pero, de esta tarde no e' podido bajar SB Settings No se porque da tanto errores, Alguien explica?

04/02/2013 11:33 PM Reportar abuso rate up rate down Responder
1 Respuesta al comentario de albertlara_1613
g-fam

servidores HIPER saturados, millones de personas actualizando cydia...

05/02/2013 1:52 AM Reportar abuso rate up rate down Responder
Jaime Giraldo

Tengo mi ipad primera generacion con ios 5.0, tengo una actualizacion pendiente al 5.1 y me imagino que despues al 6 para arriba lo tengo con jailbreak, pero no me deja actualizar a la siguiente version me sale un error y lo conecto al itunes y me sale un error tambien, alguien me puede ayudar como hacerlo, gracias por su ayuda!!

04/02/2013 10:42 PM Reportar abuso rate up rate down Responder
1 Respuesta al comentario de Jaime Giraldo
chemi

Jaime , el iPad de primera generacion no es actualizable a iOS 6, el ultimo sistema al que se puede actualizar es a iOS 5.1.1

05/02/2013 4:46 AM Reportar abuso rate up rate down Responder
Jaime Giraldo

Tengo mi ipad primera generacion con ios 5.0, tengo una actualizacion pendiente al 5.1 y me imagino que despues al 6 para arriba lo tengo con jailbreak, pero no me deja actualizar a la siguiente version me sale un error y lo conecto al itunes y me sale un error tambien, alguien me puede ayudar como hacerlo, gracias por su ayuda!!

04/02/2013 10:42 PM Reportar abuso rate up rate down Responder
1 Respuesta al comentario de Jaime Giraldo
chemi

Jaime , el iPad de primera generacion no es actualizable a iOS 6, el ultimo sistema al que se puede actualizar es a iOS 5.1.1

05/02/2013 4:46 AM Reportar abuso rate up rate down Responder